Home
NavigationLoginRegistrierenFAQMapMitgliederlisteSucheForen-Übersicht


 Yamaha RD 250 1A2 Ölstandsanzeige defekt ?

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Gerald




Geschlecht:

Anmeldungsdatum: 13.02.2014
Beiträge: 52
Wohnort: Kreuzau


germany.gif

BeitragVerfasst am: 08.10.2019 06:56    Yamaha RD 250 1A2 Ölstandsanzeige defekt ? Antworten mit ZitatNach oben

Hallo zusammen,
bei meiner RD 250 1 A 2 hab ich folgendes Problem:

Der Ölstab im Öltank zeigt etwa "1/3 voll" an.

Wenn ich mit der RD ein leichtes Gefälle runterfahre oder bremse,
leuchtet das Lämpchen in der Konsole sporadisch auf ...flackert ...

Kann man den Schalter im Öltank reparieren ?
Wie ist der technisch aufgebaut ?

Bin für jeden Hinweis dankbar,
mit öligen 2 T Grüßen, Gerald

_________________
Image

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Friedel






Anmeldungsdatum: 20.10.2001
Beiträge: 1181
Wohnort: Mettingen


blank.gif

BeitragVerfasst am: 08.10.2019 07:04    (Kein Titel) Antworten mit ZitatNach oben

Moin Gerald,
es ist ja noch Öl vorhanden, fahr doch noch einige Kilometer. Irgendwann müsste das flackern dann in Dauerlicht übergehen.
So ist es wenigstens bei meiner LC, wenn die Öllampe leuchtet kann ich noch mindestens 100 km mit dem Öl fahren.

VG Friedel

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Lux-RD




Geschlecht:

Anmeldungsdatum: 16.04.2002
Beiträge: 949
Wohnort: 65428 Rüsselsheim


germany.gif

BeitragVerfasst am: 08.10.2019 09:08    (Kein Titel) Antworten mit ZitatNach oben

Hallo Gerald,
wenn bei meiner DT400 noch ca. 500ml von 1100ml drinnen sind, fängt die Öllampe auch an zu brennen.Bei den alten Bikes hatten die Japaner hier scheinbar mehr Sicherheitsreserve wie bei den nachfolgenden Modellen gelassen Cool.
Gruß,
Lux-RD.

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Blackpainter




Geschlecht:
Alter: 58
Anmeldungsdatum: 23.06.2011
Beiträge: 184
Wohnort: Grevenbroich


germany.gif

BeitragVerfasst am: 08.10.2019 09:40    (Kein Titel) Antworten mit ZitatNach oben

Guten Morgen
du kannst ihn mal raussziehen und prüfen aber grossartig reparieren denke ich nicht. Die elektrischen Leitungen können schon brüchig werden.
Ersatz gibt es bei Yambits in UK. Ob der was taugt? Nummer [ELP017]
Gruß Reiner

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
sispeed




Geschlecht:
Alter: 53
Anmeldungsdatum: 25.06.2009
Beiträge: 1562
Wohnort: Castrop-Rauxel


germany.gif

BeitragVerfasst am: 08.10.2019 09:43    (Kein Titel) Antworten mit ZitatNach oben

Ersatz hätte ich reichlich.
Das ist ja nichts weiter als ein Schwimmer der Kontakte schließt.
Simpler geht es kaum
Gruß Siggi

_________________
http://www.schrauberbude.de

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchenSkype Name    
Holliheitzer
IG-Mitglied





Anmeldungsdatum: 04.09.2002
Beiträge: 16209
Wohnort: Frechen


germany.gif

BeitragVerfasst am: 08.10.2019 12:02    (Kein Titel) Antworten mit ZitatNach oben

« Lux-RD » hat folgendes geschrieben:
Hallo Gerald,
wenn bei meiner DT400 noch ca. 500ml von 1100ml drinnen sind, fängt die Öllampe auch an zu brennen.Bei den alten Bikes hatten die Japaner hier scheinbar mehr Sicherheitsreserve wie bei den nachfolgenden Modellen gelassen Cool.
Gruß,
Lux-RD.



Es ist ja auch so, gerade bei der 400er (die ja im Gelände gerne verheizt wurde), das es hier auf und ab geht...auch mal steil. Da muss der Hersteller schon Vorkehrungen treffen, das man früh genug drauf aufmerksam wird. Denn das Öl soll ja in jeder Lebenslage" zur Verfügung stehen Wink .
Ich finde die Ölstandsgeber gut und sehr zuverlässig, die gehen eigentlich nie defekt.

Ich habe mal gehört, das die Inschenööre es nicht mögen, wenn die GP Fahrer per Wheely über die Startlinie düsen. Denn das Öl hat es dann schwer bzw. ist es unmöglich, zu schmieren.

Also komplette Entwarnung Gerald...alles OK Wink


Holli

_________________
ImageImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenWebsite dieses Benutzers besuchen    
Gerald




Geschlecht:

Anmeldungsdatum: 13.02.2014
Beiträge: 52
Wohnort: Kreuzau


germany.gif

BeitragVerfasst am: 10.10.2019 19:22    (Kein Titel) Antworten mit ZitatNach oben

Hallo zusammen,
vorab : Ihr hattet ja recht Smile

ich habe etwas von dem wichtigen Lebenssaft Laughing nachgefüllt, so das der Peilstab "1/2" voll anzeigt.
Dann mal eine Runde auf der Hausstrecke gedreht,
und siehe da,
das Aufleuchten/Flackern der Kontrolllampe ist verschwunden.

Das schont meine Nerven und die Glühwendel des Lämpchen.

Die Lampe ist an im Leerlauf, so wie es vorher war.
Vielen Dank für die schnellen und informativen Infos.

Mit öligen 2 T Grüßen, Gerald

_________________
Image

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

33962 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
Designed for Trushkin.net

Converted by U.K. Forumimages
Supportet by OrionMods.de
Alle Zeiten sind GMT + 1 Stunde



[ Page generation time: 0.0501s (PHP: 84% - SQL: 16%) | SQL queries: 21 | GZIP disabled | Debug on ]