Home
NavigationLoginRegistrierenFAQMapMitgliederlisteSucheForen-Übersicht


 Fährt "kippelig", komisches Fahrverhalten

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
StVOnix





Alter: 56
Anmeldungsdatum: 21.03.2007
Beiträge: 8256
Wohnort: 26676 Barßel


germany.gif

BeitragVerfasst am: 01.05.2018 15:11    (Kein Titel) Antworten mit ZitatNach oben

Martin, wenn du in den echten Editor wechselst (auf 'antworten' klicken), funktionieren auch die Sonderzeichen. ;)

Gruß
Rene

_________________
moin

Das Leben ist wie eine Ketchupflasche - erst kommt nichts und dann alles auf einmal.

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenYahoo MessengerSkype Name    
kestrel401




Geschlecht:
Alter: 60
Anmeldungsdatum: 22.07.2010
Beiträge: 463
Wohnort: Berlin


germany.gif

BeitragVerfasst am: 06.05.2018 12:15    (Kein Titel) Antworten mit ZitatNach oben

Hallo,

ich kämpfe gerade an der gleichen Front bei meiner 4L0... leichtes Schlingern bei 120 km/h-Kurven.

Ich habe hier auch einen Artikel gefunden, der einen BT45F mit Sägezahnbildung als Hauptursache benannt hat. Das dürfte bei den neuen Reifen vom Martin eher nicht der Fall sein, bei mir könnte das schon sein. Bei Martin ist es dafür vielleicht die Wuchtung...

Das Hinterradlager hat bei mir je nach Radstellung ein gerade mal spürbares Spiel, sicherlich deutlich < 1mm am Felgenrand. 30° weitergedreht ist das Spiel dann auch wieder weg... ob das "kriegsentscheidend" ist? Die neuen Radlager liegen jedenfalls schon in der Ersatzteilkiste.

An der Schwinge und der Gabel ist beim besten Willen kein Spiel feststellbar.

Dann werde ich jetzt sicherheitshalber mal den Rahmen untersuchen...

Viele Grüße - Matthias

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenWebsite dieses Benutzers besuchen    
georg_horn




Geschlecht:

Anmeldungsdatum: 21.09.2006
Beiträge: 2346
Wohnort: Koblenz


germany.gif

BeitragVerfasst am: 07.05.2018 10:10    (Kein Titel) Antworten mit ZitatNach oben

Zitat:
An der [...] Gabel ist beim besten Willen kein Spiel feststellbar.

Vielleicht ist auch hier ein zu strammes LKL die Ursache?

Über den Sägezahn des BT45 wird sich oft beklagt, tatsächlich bewirkt der nur ein "Singen" bei Kurvenfahrt. Hört man gut in langsameren Kurven z.B. in der Ortschaft, bei schnellerer Fahrt wird das von den Windgeräuschen übertönt.

_________________
Gruss,
Georg

Fahrt so schnell ihr könnt, so lange ihr noch könnt!
(Uli Peil im XJ-Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
MartinP




Geschlecht:
Alter: 28
Anmeldungsdatum: 23.04.2018
Beiträge: 16
Wohnort: 83358


germany.gif

BeitragVerfasst am: 08.05.2018 11:53    (Kein Titel) Antworten mit ZitatNach oben

Sooo dann will ich hier mal weiter machen Wink

@Matthias:
An den Sägezähnen des BT45 liegts nicht. Hab schon einige Sätze auf verschiedenen Mopeds gefahren, alle Sägezahnbildung aber keine Verschlechterung des Fahrverhaltens..

Gestern war ich fleissig und hab nach der Arbeit den Bock mal auseinandergenommen..


Dabei viel gleich auf, dass das obere Auge des Stoßdämpfers nicht festgezogen war. So konnte ich die Schwinge hinten um ca. 2cm anheben..

Ansonsten wurde alles gereinigt, inspiziert, teilweise lackiert, gefettet und wieder eingebaut.

L-Hebel sind bei mir Nadelgelagert. Sieht soweit gut aus, kamen wohl mal neue L-Hebel rein. Nichts eingelaufen. Buchsen wären zwar wohl besser an der Stelle, aber was solls.. daran wirds nicht liegen.

Die Nadellager der Schwinge sind auch noch nicht alt. Alles in allem eigentlich in gutem Zustand.

Bleibt noch das Lebkkopflager und die Radlager vorne. Räder sind schon frisch gewuchtet.

So long,
Martin

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
2-Takt-Sigi




Geschlecht:
Alter: 61
Anmeldungsdatum: 31.12.2006
Beiträge: 4175
Wohnort: /Stmk./Österr.


austria.gif

BeitragVerfasst am: 08.05.2018 13:02    (Kein Titel) Antworten mit ZitatNach oben

Die Gabel an der 4LO ist sehr dünn, die sollte man mit dem Gabelstabi fahren denk ich.

G

_________________
Ist der Ruf erst ruiniert, lebt sichs gänzlich ungeniert!

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
MartinP




Geschlecht:
Alter: 28
Anmeldungsdatum: 23.04.2018
Beiträge: 16
Wohnort: 83358


germany.gif

BeitragVerfasst am: 08.05.2018 19:50    (Kein Titel) Antworten mit ZitatNach oben

So kleiner Nachtrag, war heute auch nochmal dran und hab alles wieder zusammengesetzt.

Lenkkopflager war wirklich etwas fest. Habs jetzt so angezogen, dass es gerade noch von alleine nach links/rechts fällt wenn man den Lenker los lässt. Radlager vorne waren unauffällig..

War grad eben auch noch kurz unterwegs und es fährt sich schon deutlich besser! Jetzt muas ich nur nochmal vergleichen am Wochenende!

Hab bei der Gelegenheit auch gleich mal in die Auslässe geschaut und für die Laufleistung von 64.000km war ich positiv überrascht.

Schaut so aus als hätt ich was ganz passables ertauscht, wenn man sich sonst so umschaut Laughing


Grüße,
Martin

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Speed Freak 89






Anmeldungsdatum: 29.08.2016
Beiträge: 371


austria.gif

BeitragVerfasst am: 08.05.2018 20:18    (Kein Titel) Antworten mit ZitatNach oben

Die Zylinder wurden wohl irgendwann neu geschliffen? Vl. gleichzeitig mit neuen Auslasswalzen.
Nach 64000km sehen die nicht aus

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Holliheitzer
IG-Mitglied





Anmeldungsdatum: 04.09.2002
Beiträge: 16119
Wohnort: Frechen


germany.gif

BeitragVerfasst am: 08.05.2018 20:24    (Kein Titel) Antworten mit ZitatNach oben

Ja sehe ich auch so. Das sieht noch sehr neu gemacht aus. Vielleicht 500-1000 km.
_________________
ImageImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenWebsite dieses Benutzers besuchen    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

33962 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
Designed for Trushkin.net

Converted by U.K. Forumimages
Supportet by OrionMods.de
Alle Zeiten sind GMT + 1 Stunde



[ Page generation time: 0.0436s (PHP: 82% - SQL: 18%) | SQL queries: 21 | GZIP disabled | Debug on ]