Home
NavigationLoginRegistrierenFAQMapMitgliederlisteSucheForen-Übersicht


 74iger RD 250 ruckelt bei hohen Drehzahlen….

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
ukofumo




Geschlecht:
Alter: 55
Anmeldungsdatum: 18.08.2016
Beiträge: 238
Wohnort: Kalkar


germany.gif

BeitragVerfasst am: 25.08.2022 07:15    (Kein Titel) Antworten mit ZitatNach oben

« bebobdeluxe » hat folgendes geschrieben:
Brachte alles keine Änderung. Die Maschine springt sofort an, sobald sie Betriebstemperatur hat läuft sie zäh, ruckelt, kommt nicht über ca. 6500 Umdrehungen.

mmh... springt gut an und erst wenn warm wird's blöd... würde mal das Choke-System genauer unter die Lupe nehmen - deine Beschreibung klingt eher danach das die im warmen Zustand leicht überfettet was ggf. an ein nicht richtig schließendem Choke-Kolben liegen könnte

_________________
Gruß Uwe

RD250 1A2 Bj.1977
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Ben





Alter: 61
Anmeldungsdatum: 24.06.2012
Beiträge: 312
Wohnort: Göttingen


germany.gif

BeitragVerfasst am: 25.08.2022 14:50    (Kein Titel) Antworten mit ZitatNach oben

Schon mal mit offenem Tankdeckel gefahren??
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
dubbio




Geschlecht:
Alter: 77
Anmeldungsdatum: 13.06.2010
Beiträge: 267
Wohnort: Köln


blank.gif

BeitragVerfasst am: 25.08.2022 20:34    (Kein Titel) Antworten mit ZitatNach oben

« bebobdeluxe » hat folgendes geschrieben:
Hallo,
Stand der Dinge aktuell:
..Mal Kompression geprüft, im kalten Zustand hat sie auf beiden Zylindern 4,2 Bar. Die gleichen Werte hat meine 1A2 aber auch….

Ich hab keinen vergleichswert für eine 250er, aber 4,2bar klingt für mich ziemlich traurig, erklärt aber nicht den unterschied im kerzenbild.
Kann mal jemand einen referenzwert angeben ?
aus dem bauch würde ich sagen, gönn dir mal ne neue kirsche auf der torte - bei beiden mopeds...

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
bebobdeluxe




Geschlecht:
Alter: 69
Anmeldungsdatum: 21.05.2009
Beiträge: 220
Wohnort: Nähe Koblenz


blank.gif

BeitragVerfasst am: 31.08.2022 11:10    (Kein Titel) Antworten mit ZitatNach oben

Ich habe mir mal den Ansaugweg genau angeschaut. Sieht alles normal aus, da wird das Problem wohl auch nicht zu finden sein. Im Moment tappe ich völlig im Dunkeln….Ich werde wohl mit der weiteren Fehlersuche wider von vorne anfangen. Fehler in der Bordelektrik schliesse ich zunächst mal aus, weil von den Zündspulen bis zu den Zündkerzen hatte ich alles getauscht, leider ohne Erfolg. Vielleicht sind die Vergaser doch noch nicht so sauber, wie ich dachte.
Evtl. Bekomme ich von einem Bekannten ein paar Ersatz-Vergaser zum Testen. Wenn die Maschine dann wieder rund läuft, wüsste ich zumindestens wo ich genau suchen müsste. Wird sich die nächsten Tage entscheiden. Dann würde sich beim Test mit anderen Vergasern auch ein evtl. Fehler im Choke System zeigen……
Zum Thema Kommpression, 4,2 Bar erschien mir auch nicht so mächtig, aber alle 4 Zylinder auf meinen beiden RDs zeigen das gleiche Ergebnis. Da bin ich erst mal davon ausgegangen, das die Zylinder/Kolben noch ok sind….?
Wenn nötig, werde ich die Zylinder öffnen und eine Sichtkontrolle vornehmen. Aber kann ich überhaupt sehen, ob Kolben/Kolbenringe und Zylinder noch ok sind? Seit dem letzten Hohnen ist die Maschine ca. 12000 km gelaufen..

Gruß Manfred

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Kevan601




Geschlecht:
Alter: 29
Anmeldungsdatum: 28.10.2010
Beiträge: 521
Wohnort: München


bayern.gif

BeitragVerfasst am: 31.08.2022 15:51    (Kein Titel) Antworten mit ZitatNach oben

Servus,

hab bei meiner 1A2 mit etwas zu großem Laufspiel im warmen Zustand irgendwas um kurz vor 7, also da geht schon noch was.
Ich hab jetzt nichts mehr davon gelesen, bei den 73er Vergasern ist mit einer 25 LLD ein ziemliches Loch beim Beschleunigen, mit der 30er ist das weg, die gehört serienmäßig auch rein. Bei der 74er weiß ichs nicht auswendig, aber ich denk das wird ähnlich sein. Hat jetzt hier nicht mit dem Problem zu tun aber würd ich empfehlen wenn der Vergaser eh schon mal draußen ist.

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Lux-RD




Geschlecht:

Anmeldungsdatum: 16.04.2002
Beiträge: 1084
Wohnort: 65428 Rüsselsheim


germany.gif

BeitragVerfasst am: 31.08.2022 17:42    (Kein Titel) Antworten mit ZitatNach oben

Hallo Manfred,
du müssest halt wissen, ob dein Kompressionsprüfer genau anzeigt. Ich hatte meinen damals auch auf der Arbeit prüfen lassen. Hat 1,5bar zu wenig angezeigt. Mir kamen damals auch die ermittelten Kompressionswerte, mit neuen Kolben, zu niedrig vor.
Schaue mal nach ob bei den Nadeldüsen die kleinen feinen Bohrungen noch frei sind. Wenn hier die Vorzerstäubung, durch die einströmende Luft fehlt, dreht der Motor auch nicht mehr spritzig hoch. Ist auch einfacher erstmal, wie die Vergaser komplett zu reinigen.
Gruß,
Michael.

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
Carstene




Geschlecht:
Alter: 49
Anmeldungsdatum: 21.01.2019
Beiträge: 549
Wohnort: Gummersbach


cuba.gif

BeitragVerfasst am: 01.09.2022 13:21    (Kein Titel) Antworten mit ZitatNach oben

Auch sind die Kompressionsprüfer mit Schlauch mist.

Die haben vielfach das Ventil an der Uhr - der Schlauch erhöht dann den Kompressionsraum, gerade bei kleinen Hubräumen gewaltig - als Folge hats zu wenig Kompression auf der Anzeige

ich habe noch einen alten Messer mit dem Ventil direkt im Stöpsel für das Kerzengewinde - dieser Messer zeigt generell mehr an

_________________
ImageImageImage

Wenn ich dir Recht gebe, liegen wir beide falsch - und das möchtest du doch nicht, oder?

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

33962 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
Designed for Trushkin.net

Converted by U.K. Forumimages
Supportet by OrionMods.de
Alle Zeiten sind GMT + 1 Stunde



[ Page generation time: 0.0393s (PHP: 82% - SQL: 18%) | SQL queries: 22 | GZIP disabled | Debug on ]