Home
NavigationLoginRegistrierenFAQMapMitgliederlisteSucheForen-Übersicht


 RD 250 - diesmal richtig

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
sispeed




Geschlecht:
Alter: 53
Anmeldungsdatum: 25.06.2009
Beiträge: 1553
Wohnort: Castrop-Rauxel


germany.gif

BeitragVerfasst am: 05.09.2019 09:30    (Kein Titel) Antworten mit ZitatNach oben

Hallo Kim,
falls der Choke nicht richtig schließt laufen beide Zylinder fett.
Kannst du ausschließen.
Optisch auf jeden Fall sehr fein. Gut gemacht
Gruß Siggi

_________________
http://www.schrauberbude.de

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchenSkype Name    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 442
Wohnort: München


bayern.gif

BeitragVerfasst am: 05.09.2019 09:36    (Kein Titel) Antworten mit ZitatNach oben

Danke Smile
Restarbeiten kommen natürlich noch, im Winter wollte ich die Sitzbank noch neu beziehen und die Krümmer neu verchromen.

Ich bin mir noch nicht sicher, mit betätigtem Choke laufen beide ziemlich gleich, wenn man den vorsichtig reinschlägt wird es auch besser, der ist wahrscheinlich nur ein paar 10tel offen. Ich schau einfach mal nach, einen anderen Ansatz hab ich grad noch nicht.

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Flyer




Geschlecht:
Alter: 25
Anmeldungsdatum: 12.09.2015
Beiträge: 60
Wohnort: 74336 Brackenheim


germany.gif

BeitragVerfasst am: 05.09.2019 16:05    (Kein Titel) Antworten mit ZitatNach oben

Sehr schick geworden, Glückwunsch. Smile

Den Motor bekommst du auch noch in den Griff.


Gruß Mark

_________________
Der Neuaufbau meiner RD:
http://forum.rd350lc.de/viewtopic.php?t=25103&postdays=0&postorder=asc&start=0

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 442
Wohnort: München


bayern.gif

BeitragVerfasst am: 06.09.2019 07:37    (Kein Titel) Antworten mit ZitatNach oben

Schau ma mal Smile

Es war tatsächlich der Chokeschieber.
Der Kanal der rechts zum anderen Zylinder führt hat einen etwas größeren Durchmesser als der linke, dadurch macht er einen Ticken früher auf. Wenn der Schieber jetzt wie bei mir nur 2/10 oder so aufmacht ist der linke noch verschlossen. Again what learned. Neue Dichtung umgepopelt, alten Schieber rein und schon sind beide gelaufen, wenn auch immer noch nicht synchron, jetzt läuft der rechte gefühlt etwas besser.

Mal schauen was noch kommt. Momentan fühlt es sich noch an wie zu kleine Leerlaufdüsen, aber vielleicht sollt ich erstmal ein bisschen fahren.

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 442
Wohnort: München


bayern.gif

BeitragVerfasst am: 07.09.2019 07:54    (Kein Titel) Antworten mit ZitatNach oben

Also, Update,
sie fährt sogar. Aber es gibt doch noch einiges zu tun:

Irgendwas passt mir da bei der Übersetzung nicht, ist zwar die Originale 17:38 aber sie ist bei 50 bei 3000 u/min, das war bei der 352 anders, obwohl da die gleiche Übersetzung drauf war - was ja eigendlich nicht sein kann. Hat da jemand einen Vergleichswert?

Dann sind die falschen Teillastnadeln drin (5-3), laut meiner Liste gehören 5-4 rein, ist das Richtig? So sauft sie momentan wie ein Loch (ca. 10l) und läuft auch deutlich zu fett. LLD 25, HD 125 (muss ich noch runtergehen).
Mal schauen wie sie mit den originalen 115er läuft

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 442
Wohnort: München


bayern.gif

BeitragVerfasst am: 10.09.2019 10:59    (Kein Titel) Antworten mit ZitatNach oben

Sorry, jetzt muss ich nochmal posten:

TÜV ist ohne Mängel drauf, angemeldet wird sie hoffentlich morgen.
ABER:
Jetzt hat sich rausgestellt dass ich die Reifen so wie sie sind wegschmeißen kann. Sind nagelneue Heidenau K34, aber die laufen so dermaßen bescheiden, da muss ich mich ab 60 km/h wirklich festhalten. Hat jemand noch eine Idee was man da versuchen kann? Sonst kommen Metzeler ME77 drauf und gut is.
Ansonsten läuft sie ab Halbgas noch zu mager, ich versuchs mal mit 27,5er LLD und 120er Hauptdüse. Ich weiß allerdings auch nicht wie die 1A2 Vergaser das Gas annehmen müssen, was passiert wenn man bei 3000 voll aufreißt? Muss sie das sauber annehmen oder ist das Verschlucken da normal? Gefühlt laufen die alten Vergaser wirklich schöner.

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
sispeed




Geschlecht:
Alter: 53
Anmeldungsdatum: 25.06.2009
Beiträge: 1553
Wohnort: Castrop-Rauxel


germany.gif

BeitragVerfasst am: 10.09.2019 11:23    (Kein Titel) Antworten mit ZitatNach oben

Wenn die Heidenau so komisch laufen muss es am Wuchten oder Aufziehen liegen.
Eigentlich sind die Top
1A2 Vergaser sind nicht so schön abzustimmen wie die alten, ist aber machbar mit etwas Mühe so lange der Schnorchel außen am Luftfilterkasten noch dran ist.
Gruß Siggi

_________________
http://www.schrauberbude.de

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchenSkype Name    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 442
Wohnort: München


bayern.gif

BeitragVerfasst am: 10.09.2019 11:30    (Kein Titel) Antworten mit ZitatNach oben

Hi,
ne, das fühlt sich nicht nach falscher Wuchtung an, die laufen wirklich extrem unrund, das sieht man sogar wenn man beim Fahren draufschaut. Aufgezogen hab ich sie wie sonst auch immer. ich werds mal noch versuchen, dass ich eine Runde mit sehr wenig Luft fahr, vielleicht setzt sich das noch, ich bin aber skeptisch.
Bei den Vergasern, Topham liefert die Woche dann schau ma mal weiter.

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
sispeed




Geschlecht:
Alter: 53
Anmeldungsdatum: 25.06.2009
Beiträge: 1553
Wohnort: Castrop-Rauxel


germany.gif

BeitragVerfasst am: 10.09.2019 11:40    (Kein Titel) Antworten mit ZitatNach oben

Ok. Hatte ich noch nie bei den Reifen. Vielleicht im Zweifelsfall einfach mal reklamieren.
Gruß Siggi

_________________
http://www.schrauberbude.de

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchenSkype Name    
manicmecanic




Geschlecht:
Alter: 100
Anmeldungsdatum: 09.03.2006
Beiträge: 2614
Wohnort: Bergheim


germany.gif

BeitragVerfasst am: 10.09.2019 13:41    (Kein Titel) Antworten mit ZitatNach oben

die 1a2 läuft serienmäßig gut was die gasannahme betrifft...deiner beschreibung nach vor allem wenn ich lese was die säuft hast du ein größeres vergaserproblem
HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenAIM-NameYahoo MessengerMSN MessengerSkype Name    
Ben





Alter: 58
Anmeldungsdatum: 24.06.2012
Beiträge: 286
Wohnort: Göttingen


germany.gif

BeitragVerfasst am: 10.09.2019 14:27    (Kein Titel) Antworten mit ZitatNach oben

Das hatte ich doch gerade!
Wie alt ist den dein Luftfilter??

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Matt21




Geschlecht:
Alter: 41
Anmeldungsdatum: 27.09.2015
Beiträge: 1166
Wohnort: Lüneburg


germany.gif

BeitragVerfasst am: 10.09.2019 14:42    (Kein Titel) Antworten mit ZitatNach oben

Ich hab mal eine Frage hierzu:
https://www.rd250tuned.de/deutsch/250-350-luft/350ccm/#Kolbentuning

Das Loch geht Richtung Auslaß, richtig?

_________________
Gruß Matthias

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
sispeed




Geschlecht:
Alter: 53
Anmeldungsdatum: 25.06.2009
Beiträge: 1553
Wohnort: Castrop-Rauxel


germany.gif

BeitragVerfasst am: 10.09.2019 14:45    (Kein Titel) Antworten mit ZitatNach oben

Du meinst das im unteren Bereich denke ich. Dann ja
Gruß Siggi

_________________
http://www.schrauberbude.de

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchenSkype Name    
stresa




Geschlecht:
Alter: 55
Anmeldungsdatum: 08.09.2006
Beiträge: 2026
Wohnort: Neulußheim


blank.gif

BeitragVerfasst am: 10.09.2019 16:51    (Kein Titel) Antworten mit ZitatNach oben

Kim,
wie kommst du drauf K34 draufzuziehen???.......K65 wäre die eindeutig bessere Wahl.
Gruß Uwe

_________________
Classic Racer bewahren nicht Asche, sondern sie schüren das Feuer

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 442
Wohnort: München


bayern.gif

BeitragVerfasst am: 11.09.2019 11:28    (Kein Titel) Antworten mit ZitatNach oben

Hi Uwe,

ich hab damals nach einem Reifen mit klassischem Profil gesucht und bin auf den gestoßen, nach den Bewertungen war der auch nicht schlecht. Aber ich glaube mittlerweile der Fehler liegt bei der hinteren Felge selbst.
Aber den K65 wird ich im Hinterkopf behalten, danke

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

33962 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
Designed for Trushkin.net

Converted by U.K. Forumimages
Supportet by OrionMods.de
Alle Zeiten sind GMT + 1 Stunde



[ Page generation time: 0.058s (PHP: 84% - SQL: 16%) | SQL queries: 21 | GZIP disabled | Debug on ]