Home
NavigationLoginRegistrierenFAQMapMitgliederlisteSucheForen-Übersicht


 Yamaha R5

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
TOM66




Geschlecht:

Anmeldungsdatum: 03.06.2008
Beiträge: 82


germany.gif

BeitragVerfasst am: 14.05.2019 19:10    Yamaha R5 Antworten mit ZitatNach oben

Hallo zusammen,

habe ein Problem mit meiner R5.
Habe die Restaurierung fast abgeschlossen, Motor springt auch ohne Probleme an, stirbt aber nach ca. 5 bis 10 Minuten ab. Kerzen sind feucht, kurz bevor Motor abstirbt qualmt er stark blau.
Verwende vollsyntetischen 2Taktöl, Pumpeneinstellung 0,20.
Hatte zuerst B9HCS, dann B8HS Kerzen verwendet!
Vergaser: HD 120, LLD 30, Nadeldüse 169/O-4, Düsennadel 4 Kerbe von oben (5DP-7), offener Luftfilter, Schwimmerstand 15,5 +/-1, LLD 1, 1/4 Umdrehungen heraus ab Anschlag.
Auspuff: 1. Ausführung mit Falz, verwende als Flöten die "Zigarren",
Zylinder sind R5F!
Zündung: 2mm vor OT, Unterbrecher 0,35 eingestellt.
Fällt euch etwas dazu ein?

Gruß Tom


Zuletzt bearbeitet von TOM66 am 18.05.2019 06:45, insgesamt 2-mal bearbeitet

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
ukofumo




Geschlecht:
Alter: 52
Anmeldungsdatum: 18.08.2016
Beiträge: 109
Wohnort: Kalkar


germany.gif

BeitragVerfasst am: 14.05.2019 20:55    Re: Yamaha R5 Antworten mit ZitatNach oben

« TOM66 » hat folgendes geschrieben:
Motor springt auch ohne Probleme an, stirbt aber nach ca. 5 bis 10 Minuten ab

bin zwar mit der R5 nicht so konfirm... aber klingt für mich als ob da der Spritt nicht richtig nachkommt... und da hätte ich pauschal die Tankentlüftung in Verdacht.

_________________
Gruß Uwe

RD250 1A2 Bj.1977
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
manicmecanic




Geschlecht:
Alter: 100
Anmeldungsdatum: 09.03.2006
Beiträge: 2569
Wohnort: Bergheim


germany.gif

BeitragVerfasst am: 14.05.2019 21:20    (Kein Titel) Antworten mit ZitatNach oben

Dann qualmt sie aber nicht
HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenAIM-NameYahoo MessengerMSN MessengerSkype Name    
Holliheitzer
IG-Mitglied





Anmeldungsdatum: 04.09.2002
Beiträge: 16115
Wohnort: Frechen


germany.gif

BeitragVerfasst am: 14.05.2019 23:40    (Kein Titel) Antworten mit ZitatNach oben

Dein Motor stirbt ab, weil er zu fett läuft. Ist er noch kalt, muss er ja etwas fetter stehen und braucht das auch (Choke). Aber sobald er warm wird, braucht er das immer weniger. Deswegen auch die feuchten Kerzen. Feucht dürfen Kerzen nur kurz während der Warmlaufzeit sein. Bleibt es danach feucht, stirbt er ab bzw. muss er stark qualment mit viel Gas am Leben gehalten werden.

Also Vergaser checken.


Holli

_________________
ImageImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenWebsite dieses Benutzers besuchen    
sispeed




Geschlecht:
Alter: 53
Anmeldungsdatum: 25.06.2009
Beiträge: 1534
Wohnort: Castrop-Rauxel


germany.gif

BeitragVerfasst am: 15.05.2019 06:47    (Kein Titel) Antworten mit ZitatNach oben

Vom Symptom her würde ich das sehen wie Holli.
Allerdings passt deine Vergaserbestückung eigentlich zum Mopped.
Würde trotzdem erst mal den Vergaser kontrollieren.
Gruß Siggi

_________________
http://www.schrauberbude.de

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchenSkype Name    
Holliheitzer
IG-Mitglied





Anmeldungsdatum: 04.09.2002
Beiträge: 16115
Wohnort: Frechen


germany.gif

BeitragVerfasst am: 15.05.2019 08:47    (Kein Titel) Antworten mit ZitatNach oben

Möglicherweise kann auch der Ansaugweg verstopft sein. Also ein Lappen vor dem Lufikasten oder ein zu stark eingeölter Luftfilter.

Kurz könnte er mal die Vergaser offen fahren. Dann MUSS der Motor besser laufen.


Holli

_________________
ImageImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenWebsite dieses Benutzers besuchen    
DRIVER 27




Geschlecht:

Anmeldungsdatum: 07.12.2006
Beiträge: 490


germany.gif

BeitragVerfasst am: 15.05.2019 09:52    (Kein Titel) Antworten mit ZitatNach oben

Zitat:
ein zu stark eingeölter Luftfilter
na klar ein zu stark eingeölter PAPIERluftfilter, den würd ich auch soofort wechseln..

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
TOM66




Geschlecht:

Anmeldungsdatum: 03.06.2008
Beiträge: 82


germany.gif

BeitragVerfasst am: 15.05.2019 20:42    (Kein Titel) Antworten mit ZitatNach oben

Hallo zusammen,

erstmal danke für die Tipps, die Vergaser hatte ich auch schon in Verdacht, habe ich auch schon geprüft, Schwimmerstand nochmals korrigiert etc., aber wie schon Siggi richtig erwähnt hat, Bestückung+Einstellung der Vergaser stimmt, werde am Wochenende nochmals prüfen, ggf. Nadeldüse durch 169/O-0 ersetzen.

Gruß Thomas

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Peter A




Geschlecht:

Anmeldungsdatum: 22.10.2001
Beiträge: 1730
Wohnort: Schermbeck


blank.gif

BeitragVerfasst am: 16.05.2019 04:39    (Kein Titel) Antworten mit ZitatNach oben

Moin,

das könnte auch ein Hitzeproblem sein und es fällt dann eine elektrische Kompnente wie Kerzenstecker, Zündspule oder Kondensator aus...

Grüße

Peter

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 428
Wohnort: München


bayern.gif

BeitragVerfasst am: 16.05.2019 14:53    (Kein Titel) Antworten mit ZitatNach oben

Oder dein Chocke macht nicht gescheit zu. Ich weiß nicht wie das bei den R5 Vergasern ist, aber wenn da auch ein Kolben mit Dichtung ist kann die natürlich hart werden.
_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
georg_horn




Geschlecht:

Anmeldungsdatum: 21.09.2006
Beiträge: 2346
Wohnort: Koblenz


germany.gif

BeitragVerfasst am: 16.05.2019 15:20    (Kein Titel) Antworten mit ZitatNach oben

Tritt das Problem beim Fahren auf oder beim rumtuckern im Stand? Falls beim rumtucken, fahr sie erstmal richtig warm. Evtl. ist Benzin- und Ölsabber im Kurbelgehäuse, da deutet imho das starke qualmen drauf hin.
_________________
Gruss,
Georg

Fahrt so schnell ihr könnt, so lange ihr noch könnt!
(Uli Peil im XJ-Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Flori




Geschlecht:
Alter: 49
Anmeldungsdatum: 21.09.2008
Beiträge: 222


germany.gif

BeitragVerfasst am: 17.05.2019 15:49    (Kein Titel) Antworten mit ZitatNach oben

R5F Zylinder Nadeldüse 169 O-0 HD 120 LD 30
Vorn geschlossener Luftfilterkasten

Eigentlich gehören die Falzauspuffe nicht zu diesen Zylindern
Andere, nachfolgende runde Auspuffanlage mit Gegendruckpfeifen


Zuletzt bearbeitet von Flori am 08.06.2019 06:52, insgesamt einmal bearbeitet

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden    
TOM66




Geschlecht:

Anmeldungsdatum: 03.06.2008
Beiträge: 82


germany.gif

BeitragVerfasst am: 25.05.2019 19:12    (Kein Titel) Antworten mit ZitatNach oben

Hallo zusammen,

habe euren Rat befolgt, und die Vergaser geprüft, der Choke hing daraufhin bei jeder 3. Betätigung durch die neue Manschette, habe das Problem behoben. Habe noch einen Blick durch die Ansaugstutzen in die Zylinder geworfen und festgestellt, dass an beiden Zylindern, unterhalb des Auslasskanals, jeweils Riefen sind, werde beide Zylinder demontieren und die Kolben prüfen (Sch...e!).
Was mich interessieren würde, es gibt doch Forummitglieder die an ihren R5 ebenfalls R5F Zylinder in Verbindung mit der Falzauspuffanlage, montiert haben! Welche Flöten und Luftfiltergehäuse nutzt ihr, und wie habt ihr die Vergaser bestückt?

Gruß Thomas

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
TOM66




Geschlecht:

Anmeldungsdatum: 03.06.2008
Beiträge: 82


germany.gif

BeitragVerfasst am: 24.07.2019 05:28    (Kein Titel) Antworten mit ZitatNach oben

Hallo zusammen,
die DS7 läuft einwandfrei, war die zu groß gewählte Nadeldüse.
Danke nochmals für die Ratschläge
Gruss Tom

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Ben





Alter: 58
Anmeldungsdatum: 24.06.2012
Beiträge: 275
Wohnort: Göttingen


germany.gif

BeitragVerfasst am: 25.07.2019 07:39    (Kein Titel) Antworten mit ZitatNach oben

Sehr schönes Moped überigens!!
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

33962 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
Designed for Trushkin.net

Converted by U.K. Forumimages
Supportet by OrionMods.de
Alle Zeiten sind GMT + 1 Stunde



[ Page generation time: 0.0444s (PHP: 85% - SQL: 15%) | SQL queries: 21 | GZIP disabled | Debug on ]