Home
NavigationLoginRegistrierenFAQMapMitgliederlisteSucheForen-Übersicht


 Reifen hat Schlag

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
werner65




Geschlecht:
Alter: 53
Anmeldungsdatum: 03.04.2005
Beiträge: 123


austria.gif

BeitragVerfasst am: 09.03.2019 09:45    Reifen hat Schlag Antworten mit ZitatNach oben

Hallo!

Ich habe bei meiner RD einen Neuen Reifen aufziehen lassen.
Heute habe ich das Hinterrad montiert und festgestellt das es (oder bessergesagt nur der Reifen) seitlich um mindestens 1-2 cm schlägt.
Nach genauerer Nachsicht habe ich festgestellt das der Reifen an einer Stelle zu tief in der Felge sitzt (siehe Fotos)!
Nun frage ich mich ist der Reifen Ausschuß oder nur schlecht montiert?
Oder richtet sich das bei einer vorsichtigen Fahrt vielleicht von selbst eventuell bei veringerten Luftdruck?
Oder sollte man das Rad wider ausbauen und etlichemale ordentlich prellen?
Oder muss ich es umbedingt zum Reifenhändler bringen?

Mfg
Werner 65

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
Kevan601




Geschlecht:
Alter: 26
Anmeldungsdatum: 28.10.2010
Beiträge: 423
Wohnort: München


bayern.gif

BeitragVerfasst am: 09.03.2019 10:04    (Kein Titel) Antworten mit ZitatNach oben

Ich schmeiß die immer nach der Montage mir sehr wenig Luft auf den Boden. Normalerweise richtet sich sowas dann.
Kannst mal versuchen, sonst würd ich das nochmal zum Händler bringen.

_________________
Gruß Kim

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
StVOnix





Alter: 56
Anmeldungsdatum: 21.03.2007
Beiträge: 8248
Wohnort: 26676 Barßel


germany.gif

BeitragVerfasst am: 09.03.2019 10:26    (Kein Titel) Antworten mit ZitatNach oben

Selbst wenn du den Reifen gerichtet kriegst, ist der ja falsch gewuchtet. Also ab zum Händler!

Gruß
Rene

_________________
moin

Das Leben ist wie eine Ketchupflasche - erst kommt nichts und dann alles auf einmal.

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenYahoo MessengerSkype Name    
webster8




Geschlecht:
Alter: 45
Anmeldungsdatum: 14.03.2009
Beiträge: 145
Wohnort: A - Steiermark


austria.gif

BeitragVerfasst am: 09.03.2019 11:07    (Kein Titel) Antworten mit ZitatNach oben

Ich hatte das an meiner 750er XTZ.
Weil ich nur sehr wenig fahre ist mir das nicht gleich aufgefallen,
aber bei 80km/h hat sich das als an- und abschwellendes, hochfrequentes
Zittern geäußert. Darunter und darüber interessanterweise keine
Auffälligkeiten.
Das Zittern so ca im 2-3 Sekundenintervall.
Erst nach längerem Suchen ist mir die nicht saubere Montage des Vorder-
Reifens aufgefallen.
Ich hab die Luft mehrmals komplett ausgelassen, bin mit Flutschi zwischen
Flanke und Felge rein und hab ordentlich Druck draufgegeben - der
Reifen wollte einfach nicht ordentlich sitzen....
Eventuell auch weil die XTZ einen Schlauch hat?
Lösung war einmal runter mit dem Reifen und wieder neu draufmontiert,
hat ein Trinkgeld gekostet und alles war gut.
Da war ich aber bei meinem Reifenhändler meines Vertrauens,
zum Profi der das verzapft hat geh ich nicht mehr hin ....

Grüße, w.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
georg_horn




Geschlecht:

Anmeldungsdatum: 21.09.2006
Beiträge: 2309
Wohnort: Koblenz


germany.gif

BeitragVerfasst am: 09.03.2019 11:07    (Kein Titel) Antworten mit ZitatNach oben

Welcher Schuster hat den denn montiert? Hinfahren und ordentlich aufstumpen, also den Schuster, nicht den Reifen. Dann Luft rauslassen, etwas Montagepaste an der Stelle zwischen Reifen und Felge schmieren und aufpumpen bis der Reifen richtig sitzt.
_________________
Gruss,
Georg

Fahrt so schnell ihr könnt, so lange ihr noch könnt!
(Uli Peil im XJ-Forum)

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
werner65




Geschlecht:
Alter: 53
Anmeldungsdatum: 03.04.2005
Beiträge: 123


austria.gif

BeitragVerfasst am: 09.03.2019 11:29    (Kein Titel) Antworten mit ZitatNach oben

Letztes mal hat ein anderer Reifenfachmann die Laufrichtung nicht beachtet, obwohl ich vorher einen grossen schwarzen Pfeil auf die Bremsscheibe gemalt habe!
Beim Auto hat es mit der Laufrichtung auch schon mal nicht geklappt!
Eigentlich ist es ja nicht so schlimm, aber es nervt halt wenn man gerade wichtigere Sachen zu erledigen hat!
Am besten bei der Abholung genau kontrollieren !

Mfg

HiddenBenutzer-Profile anzeigenPrivate Nachricht senden    
webster8




Geschlecht:
Alter: 45
Anmeldungsdatum: 14.03.2009
Beiträge: 145
Wohnort: A - Steiermark


austria.gif

BeitragVerfasst am: 09.03.2019 16:42    (Kein Titel) Antworten mit ZitatNach oben

Werner,

wo kommst Du her?
Vielleicht haben wir beim identischen Profi unsere Reifen
montieren lassen?
Wäre ja lustig.... Shocked

Grüße, w.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
manicmecanic




Geschlecht:
Alter: 99
Anmeldungsdatum: 09.03.2006
Beiträge: 2541
Wohnort: Bergheim


germany.gif

BeitragVerfasst am: 09.03.2019 21:05    (Kein Titel) Antworten mit ZitatNach oben

Allerdings eine echt schlampige arbeit...da war wohl einer an dem tag sehr unlustig...ich würde reklamieren weil so durchaus die wuchtung nicht stimmen kann wenn man die pelle richtig montiert
Wenn du es selbst tun willst dann laß die luft ab,drück den reifen von der felge und gib ihm montagepaste und dann volle kann druck drauf

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenAIM-NameYahoo MessengerMSN MessengerSkype Name    
RD Baerchen





Alter: 46
Anmeldungsdatum: 27.07.2013
Beiträge: 107
Wohnort: Gladenbach-Hessen


germany.gif

BeitragVerfasst am: 10.03.2019 14:42    (Kein Titel) Antworten mit ZitatNach oben

Hi,

das gehört ja schon fast Ins Horrorkabinet !!

Auf jeden Fall Reklamieren denn das ist Pfusch hoch 3.
Es ist schon Frech für so eine Arbeit überhaupt Geld zu Verlangen.

Gruß
Darius

_________________
RD 500 1GE zu 99% fertig
RD 350 31K mein Wohnzimmer seit 23 Jahren
TZR 250 2MA Alltagstauglich jedoch Leistungsschwach
TZR 125 4DL Belgarda (Fast Fertig)
DT 125 DE03 (Der Junge muss ja auch an die Frische Luft)

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Morgann




Geschlecht:
Alter: 29
Anmeldungsdatum: 26.03.2019
Beiträge: 1


usa.gif

BeitragVerfasst am: 09.04.2019 08:35    (Kein Titel) Antworten mit ZitatNach oben

Die Rückkehr zum Händler ist die beste Vorgehensweise
OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen    
Speed Freak 89






Anmeldungsdatum: 29.08.2016
Beiträge: 363


austria.gif

BeitragVerfasst am: 11.04.2019 21:25    (Kein Titel) Antworten mit ZitatNach oben

Ist ja eigentlich nicht zu überhören beim ersten aufpumpen ob es "plop" "plop" macht oder nur "plop"...

Selber könntest du probieren mit dem Druck etwas hoch zu gehen. Flutschen meist so bei 3 bar in Position.
Weiß aber nicht ob der Reifen das noch gerne tut wenn die Montagepaste eingetrocknet ist.

Saubere Lösung wär an der Stelle abdrücken, Paste rein und wieder aufpumpen bis es ploppt.


Bei Reifen hatte ich schon viele Erlebnisse:
- Am Auto 5 von 4 Reifen bei der Montage zerstört indem bei der Montage der Gummi am Wulst bis zum Draht abgeschält wurde (Frauchen war mit ihrem Lupo Reifen wechseln)
Man sollte den Reifen halt sauber in die 13" Felge drücken und mit der Maschine nicht weitermachen wenns schon "KRCHHHHHH" macht.
1h später stand die Karre mit 4 platten Reifen im Hof.
um Glück gabs keine Diskussion beim Händler, Fall war sonnenklar, also auch wenn wir die Reifen mitgebracht haben hat der Händler neue Reifen bereitgestellt.
Warum dann 5 von 4? Weil ich mir die Unfähigkeit am nächsten Tag live angeschaut habe und einer der Ersatzreifen auch noch zerstört wurde.
D.h. 9 Reifen wurden benötigt, dass ein Lupo auf 4 neuen Schlappen stand. Den Reifenhersteller freut es.

- 10 Jahre alte Reifen als Neuware aufgezogen, dabei die alten Wuchtgewichte nicht entfernt und dafür neue angebracht.
Ich weiß nicht was vorher da war, Klebe oder Speichengewichte.
Der Haken hier, die Speichengewichte waren locker und sind frei auf der Speiche gewandert. Ein glücklicher Motorradfahrer mehr der von uns einen neuen Reifen bekommen hat der dann auch gut gewuchtet war.

- Wurde von meiner Mutter darauf hingewiesen, dass ihr beim umstecken in der Werkstatt gesagt wurde, dass die Laufrichtung verdreht war.
Gut, mein Fehler, montiert (also umgesteckt) hab ich die davor und da sollte man kontrollieren.
Aber was war noch eine Saison davor? Die Reifen wurden in der Werkstatt neu aufgezogen und montiert, danach ebenfalls von einer Werkstatt demontiert und mit "LV, RV, LH, RH" beschriftet nach der ich mich gerichtet hab.
Entweder hat die Beschriftung nicht gestimmt oder die Reifen waren "ab Montage" falsch montiert.


Das sind jetzt einmal grob meine Reifen Pfusch Erlebnisse.
Gebrochene Pleuel durch Dichtmasse an falschen Stellen und andere Späße kommen noch dazu.

Mein Fazit daraus: Wenn du es nicht selber gemacht hast, vertraue nicht darauf, dass es richtig (oder überhaupt) gemacht wurde.
Ich vermute u.A. auch, dass uns letztens am Auto ein Ölservice (wegen Garantie in der Werkstatt...) verrechnet wurde obwohl das Öl nachher den gleichen Stand hatte - leicht überfüllt - und gleich schwarz war.
Ab diesem Jahr mach ich den Ölservice selber. 50EUR vs. 300EUR und ich weiß, dass es auch wirklich gemacht wurde. Rolling Eyes
Dank der Rechnung weiß ich wenigstens welches Öl der Vertragshändler einfüllt - oder eben vorgibt einzufüllen.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Döllinger





Alter: 30
Anmeldungsdatum: 17.07.2007
Beiträge: 1068
Wohnort: Biblis


germany.gif

BeitragVerfasst am: 12.04.2019 21:50    (Kein Titel) Antworten mit ZitatNach oben

@ SpeedFreak, nur so Interesse halber. War das ein Diesel mit dem Ölwechsel?
OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Speed Freak 89






Anmeldungsdatum: 29.08.2016
Beiträge: 363


austria.gif

BeitragVerfasst am: 13.04.2019 23:04    (Kein Titel) Antworten mit ZitatNach oben

Ja war einer und mir ist auch klar, dass die Brühe nach dem ersten Start auch nicht mehr Honigfarben ist... Ist nicht mein erster Ölwechsel.

Allerdings hatte ich parallel dazu an meinem "alten Diesel" (VW T4) selber Öl gewechselt.
Beide Autos sind danach gleich weit gefahren worden, der Bus 1x zum Bahnhof und zurück und das andere Auto aus der Werkstatt heim.

Ich hab die Öle verglichen. Im Schnapsglas ging das Licht vom Handy beim T4 noch durch 1-2cm durch. Beim anderen Auto war bei wenigen !Millimetern! schluss.
Das alte Öl aus meinem Bus hatte ich noch zur Hand, das war zwar noch etwas dunkler, aber wesentlich näher am Zustand vom fraglichen Öl.

Dazu kommt noch:
- Exakt gleicher Ölfüllstand
- Keine Anzeichen auf Arbeiten am Ölfilter, gleich staubig wie vorher, kein einziger Öltropfen rundum (von oben entnehmbarer Filter)


Fakt ist, der Ölwechsel wäre lt. Wartungsplan des Herstellers nicht nötig gewesen (2 Jahre, 30000km), das Öl hatte erst 1 Jahr und ca. 20000km.
War mir egal, 30000km sind mir sowieso etwas zu viel...
Ich vermute, dass man das zum Anlass genommen hat eine Rechnung zu schreiben ohne tatsächlichen Ölwechsel - beim nächsten Wechsel ist die Garantie sowieso vorbei Wink
Ich habs bewusst wegen der Garantie machen lassen weil die Karre privat gekauft war. Ausgezahlt hats sich nicht, das Auto läuft einwandfrei bis auf eine kaputte Sperrdiode im Kofferraumlicht Sockel - das wurde mir anstandslos ersetzt (ca. 5-10EUR...).


Wie auch immer, ich hab von vor dem Wechsel keine Ölprobe genommen und kann es nicht beweisen, von daher ist es abgehakt und alleine vom Preis her eine weitere Bestätigung warum ich um Werkstätten einen großen Bogen mach.
300EUR für Ölwechsel und Innenraumluftfilter wechseln.
Letzteres hab ich überprüft und wurde wirklich gemacht - war in 1min erledigt weil man nur das Handschuhfach entriegeln muss.


Auch mein Reifenwechselgerät hab ich aus ähnlichen Motiven gebaut weil ich nicht verstehen möchte, warum man entweder völlig überteuert (+50%) Reifen beim Händler kaufen muss damit sie für 10EUR montiert werden oder die Montage bei mitgebrachten Reifen 20EUR kostet (ist ja die gleiche Arbeit die gemacht wird).
Auch hier ist mir bewusst, dass der Händler mit den Mondpreisen natürlich am Reifen mitverdienen will.
Also Gehirn ein - wie könnt man die Reifen runterbekommen ohne eine große Montagemaschine zu kaufen?
Über Google bin ich dann auf Geräte wie das GP503 gestoßen... Habs aber selber gebaut.

Das Wechselgerät hat mich incl. Zubehör 90EUR gekostet - das hätt ich alleine in einer Ringsaison für Gummi umziehen bezahlt. Die Flexibilität am Vormittag einen alten Gummi niederzufahren und über Mittag einen neuen fürs Rennen draufzuschmeißen ohne Warteschlange beim Reifenmenschen ist noch ein netter Nebeneffekt.
Auf etwa 9 Jahre die ich das Ding jetzt im Einsatz hab hochgerechnet hat sich das mehr als ausgezahlt.
Auch was den Zeitaufwand angeht - ich bin beim wechseln schneller als wenn ich zum Händler fahre zumal das Felgen ausbauen ja trotzdem bleibt, sonst wirds in der Werkstatt noch viel teurer...


Ich bleibe bei meiner Einstellung: Wenns selbst gemacht ist weiß man was man hat und ist finanziell auch noch besser dran.
Selbst qualitativ hochwertige Spezialwerkzeuge für gewisse Arbeiten sind bei den aufgerufenen Werkstattpreisen locker drinnen weshalb ich inzwischen recht brauchbar ausgestattet bin.
Gesegnet sind alle die, die einen guten Mechaniker haben dem sie vertrauen können. Die sind meinen Efahrungen nach aber eher eine bedrohte Spezies.
Heutzutage arbeitet man ja nicht mehr weil man den Job gerne macht sondern ausschließlich, dass am Ende vom Monat die Kohle am Konto ist.

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
manicmecanic




Geschlecht:
Alter: 99
Anmeldungsdatum: 09.03.2006
Beiträge: 2541
Wohnort: Bergheim


germany.gif

BeitragVerfasst am: 14.04.2019 11:11    (Kein Titel) Antworten mit ZitatNach oben

Ich war in einigen betrieben lohnsklave und kann bestätigen daß es eine menge an beschiß gibt...das gilt auch für die besseren werkstätten,die sind dann nur nicht so dreist wie in dem hier beschriebenen fall wo nichtmal ein ölwechsel gemacht wurde der aber auf der rechnung steht...da stehen dann kleinigkeiten zuviel drauf
...es gibt ja alle jahre wieder werkstatttests in fachzeitungen und da kommt jedes mal heraus daß es querbeet mies läuft...selbst die besseren werkstätten machen nie alles was berechnet wird

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenE-Mail sendenAIM-NameYahoo MessengerMSN MessengerSkype Name    
Hiha




Geschlecht:

Anmeldungsdatum: 09.10.2007
Beiträge: 1092
Wohnort: Neubiberg b. München


bayern.gif

BeitragVerfasst am: 15.04.2019 08:00    (Kein Titel) Antworten mit ZitatNach oben

Jahaaa, das spiegelt meine Erfahrungen leider wider.

Egal: Zurück zum Monteur, der soll ihn anständig montieren, und neu wuchten. Nochwas: Reifenhersteller schreiben sehr oft einen maximalen Montagedruck vor, weil das Gewebe im Reifen sonst reissen kann. Es gibt ja Barbaren, die da auch mal 7bar und mehr reinpumpen...
Gruß
Hans

OfflineBenutzer-Profile anzeigenPrivate Nachricht senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen


Forensicherheit

33962 Angriffe abgewehrt

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
Designed for Trushkin.net

Converted by U.K. Forumimages
Supportet by OrionMods.de
Alle Zeiten sind GMT + 1 Stunde



[ Page generation time: 0.0646s (PHP: 87% - SQL: 13%) | SQL queries: 21 | GZIP disabled | Debug on ]